Visitante

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - porculio

Páginas: [1] 2 ... 8
1
Model 3 / Re: Problemas con el móvil-llave
« en: 20 de Octubre de 2021, 02:18:22 pm »
Yo tengo un poco F3 y va a dias... normalmente siempre funciona bien, pero en ocasiones el coche no se abre y con sacar el móvil del bolsillo y tenerlo en la mano ya se abre. Con el anterior móvil que tenia (un oneplus 5T) me hacía exactamente lo mismo  ???

2
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 01 de Octubre de 2021, 12:16:30 pm »
Bueno, ayer cambié las ruedas de eje y ahora el autopilot gira como siempre. Lo que si que he notado es que ahora el eje trasero parece que "chafa" con menos contundencia. Aunque parezca raro, estoy seguro de que los hankook son más blandos que los Michelin, y eso se nota en el comportamiento. Incluso en alguna curva más o menos fuerte con autopilot, el coche empieza a girar bien y seguidamente se puede notar como si entrara el control de estabilidad en la rueda interior trasera... Menuda KK.

Sin autopilot y yendo un poco fuerte en curvas rápidas de autovía, no da confianza porque hace "extraños". Entra en la curva de manera perfecta, pero acto seguido el culo no acompaña y entra el control de estabilidad para corregir... eso antes no pasaba.

Miraré de poner más presión en los traseros a ver si se puede corregir (ahora llevo 3.0 en los 4).

Como no se solucione el tema, me pillaré 4 michelin y a tomar porculio.

No pensaba que iba a ser tan cojonero el coche con los neumáticos  :-\

3
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 30 de Septiembre de 2021, 10:55:35 am »
Bueno, esta tarde ya tengo hora en el taller para el cambio de ruedas.

A ver si cambiando las ruedas de eje mejora el autopilot.

Mañana os cuento  ;)

4
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 24 de Septiembre de 2021, 08:09:30 am »
Bueno, ya pude probar lo de la recalibración de las cámaras.. Parece que algo ha mejorado, pero nada comparado como iba antes del cambio de ruedas.

Durante la semana que viene cambiaré las ruedas de eje, a ver si mejora el autopilot  :-\

5
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 22 de Septiembre de 2021, 09:01:54 am »
Has probado a recalibrar el AP?

Quizás no sepa girar bien porque aprendió con otras gomas


Enviado desde mi iPhone utilizando Tapatalk

Como se recalibra el AP? Llamé a Tesla y no me supieron decir como...  ::)
En pestaña Servicio, Calibración de cámara

osti! pues lo probaremos a ver si soluciona alguna cosa  :D

Cuando salga del curro, de vuelta a casa lo pruebo y os cuento.

Gracias  ;) ;) ;)

6
Model 3 / Re: Cambio de parámetros climatizador
« en: 22 de Septiembre de 2021, 08:41:59 am »
Que raro... a mi no me pasa  :-\

7
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 22 de Septiembre de 2021, 07:55:14 am »
Has probado a recalibrar el AP?

Quizás no sepa girar bien porque aprendió con otras gomas


Enviado desde mi iPhone utilizando Tapatalk

Como se recalibra el AP? Llamé a Tesla y no me supieron decir como...  ::)


8
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 21 de Septiembre de 2021, 02:30:34 pm »
Y no te da un poco de miedo quitar las Runflat  y pasa a las convencionales  en este coche ?
 Porque tienes un Performance , no ?
 Con perfil tan bajo ...
 A mi los Runflat nunca me han convencido del todo .( super incómodos , se gastan antes , de forma más irregular  , sufre más la suspensión ,
 etc.)
 Pero con este perfil quizás sean más aconsejables que con perfiles de goma mayores .
 Por qué te has decidido a hacerlo ?

Bueno, he decidido no poner runflat principalmente por economía. A mi, sinceramente, me la pela bastante las prestaciones del coche al límite, cuando el 95% voy a velocidades legales. Para 4 curvas esporádicas y alguna sesión de drift cada 2 o 3 meses, no voy a pagar casi el doble por un runflat. Además, mi experiencia en el anterior coche que tuve que también llevaba runflat, me lo corroboró. El dinamismo a penas cambia (yo no lo noto a penas) y las ruedas duran más.

La pega está en que no sabía que se vería afectado el AP... si lo llego a saber compro los runflat, aunque tampoco es seguro que sea explícitamente eso... A lo mejor pongo unos RFLT y me hace lo mismo... a saber.

9
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 21 de Septiembre de 2021, 01:14:44 pm »
Yo no llevaría el coche  para corregir caídas y paralelo para adaptarlo a los nuevos neumáticos . De alinear nada de nada . Cuanto menos toques eso a un coche , mejor . Siempre que hasta ahora el coche vaya bien y gaste los 4 neumáticos de forma uniforme . El coche pude entrar bien al taller y salir peor .
Lo ideal es que los 4 neumáticos sean de la misma marca , características y propiedades. Y estén lo más nuevos posible.
Ese es el truco para que todo vaya bien , incluido el Autopilot.
Consejo de experto :
A los 25.000 Km aproximadamente  pasar los neumáticos del tren delantero al tren trasero y los del trasero al delantero , lógicamente. Aprovechar esta operación para hacer un correcto equilibrado a las 4 ruedas .
A los 50.000 km aproximadamente  , poner los 4 neumáticos nuevos y equilibrado.
Y ahí acaba el ciclo de la vida útil de un juego de cubiertas.

Si te ha ido bien con los neumáticos originales , no hay porqué experimentar con otro tipo de otra marca y demás.

Respecto a esta última frase que dices, pues hombre, hay matices. Las Michelin pilot sport que lleva valen como 250€ cada una sacadas bien de precio. Las que he montado yo valen 160 y también son muy buenas gomas por la experiencia que he podido tener en otros coches. No es que quiera experimentar, es que no quiero pagar "de más" por un neumático que me va a ofrecer prácticamente lo mismo que otro que vale un 30 o 40% menos. Si fuese a circuito cada 2x3, vale... pero no es el caso.

Respecto al comportamiento del coche, me da la sensación de que la dirección va algo más dura, pero el comportamiento dinámico no lo veo afectado. Yo diría que va igual.

Por la versión del soft, seguro que no es. Llevo la misma que antes de cambiar los neumáticos.

Yo estoy casi convencido de que el motivo será porque no he puesto "runflat", que tienen el flanco mucho más duro que uno convencional y hace que la dirección sea más directa, aunque ya os digo que con estos que he montado, a nivel personal no noto que vaya menos directo... pero vamos, seguro que será eso.

10
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 21 de Septiembre de 2021, 10:55:59 am »
Bueno, ya he hablado con el taller de Tesla.

Según me comenta el técnico, el problema viene dado por la diferencia de características de las dirferentes gomas. Según él, habría que llevarlo a taller para que revisen las nuevas caídas y paralelos de las ruedas. Evidentemente, no entra por la garantía... En fin... una kk.

Voy a probar a cambiar de eje las ruedas a ver qué pasa... si no funciona bien, pues nada, a pagar una alineación y cruzar los dedos para que todo vuelva a ir como antes.

Saludos.

11
Model 3 / Re: autopilot no funciona bien tras cambio de ruedas delanteras
« en: 21 de Septiembre de 2021, 09:06:45 am »
Gracias por la respuesta. Supongo que habrá que mi problema vendrá por el runflat... Los coches que llevan este tipo de rueda tienen la dirección muy muy directa, y esto puede afectar al autopilot. De hecho, cuando el AP coge las curvas, ahora siempre se pega mucho al exterior y antes del cambio de ruedas iba siempre por el centro. Es como si la dirección no fuese tan directa.
Ayer intenté subir la presión de los neumáticos delanteros (de 3.0 a 3.4) para ver si cambiaba algo el comportamiento, y nada. Va igual de mal.
Esta semana lo llevaré al taller otra vez para que me cambien las ruedas de eje a ver si con las de Michelin Pilot delante (que son las de origen) funciona mejor...

De todas formas, llamaré a Tesla para comentar el tema, no sea que haya algún tipo de calibración manual para cuando cambias ruedas... no se. Ya os contaré.

Saludos.

12
Model 3 / autopilot no funciona bien tras cambio de ruedas delanteras
« en: 21 de Septiembre de 2021, 08:17:07 am »
Buenos dias.

El jueves pasado cambié las ruedas delanteras de mi M3P. Monté unas Hankook ventus S1 evo 3, que no llevan runflat...

El tema está en que cuando activo el autopilot, en las "curvas" de autopista que antes pasaba a 120 sin problemas, ahora no las hace ¿?¿? es como si cuando empieza el giro, todo vaya más lento.

Desconozco si hay alguna manera de volver a calibrar el autopilot o, por el contrario, viene tal cual de serie.  ¿A alguien más le ha sucedido?

Si el problema es que las ruedas tienen que ser si o si runflat, pues podría solucionar el tema cambiando las ruedas delanteras por las traseras y listos (atrás llevo las de origen aún...).

Bueno, ya me comentaréis lo que sea.

Un saludo.

13
Model 3 / Cambio de ruedas en un M3P por la zona de Barcelona/Igualada
« en: 13 de Septiembre de 2021, 11:51:11 am »
Buenas.

Tengo que cambiar neumáticos al M3P. Según me comentan los propios técnicos de Tesla, mejor que lo cambie en otro taller por tema precios... vaya, que en Tesla son bastante caretes.

¿alguna opción fiable por BCN o Igualada?

Muchas gracias.

14
Model 3 / Re: Consumo real M3 en viajes largos: Performance MIC 82 kWh.
« en: 02 de Septiembre de 2021, 12:42:00 pm »
Buenas.

yo tengo un M3P de febrero de 2020. Ahora tiene 42.000kms. La rutilla de este verano fué de BCN-Pirineo-BCN-Valencia-Benalmádena-BCN. En total unos 3.500kms entre todo (la ruta larga sumado a los trayectos tipo "turismo"). El coche siempre con 2 adultos, 2 niños y un porrón de cosas de equipaje.
Conducción digamos que "rapidilla" pero sin pasarse... por autovía 130-140 casi todo el rato y por carretera, pues con algún adelantamiento y conducción "ágil".
El consumo fué de 19.2 kw/100kms.

Eso si, si haces lo mismo con temperaturas frias, se te va fácil a 25kw...

Saludos.

15
Model 3 / Re: Consumos LR del 2021 con 82kwh
« en: 19 de Julio de 2021, 11:04:57 am »
Joer... mirando ahora este post, alucino con los consumos del LR.

Yo tengo un performance de febrero del 2020 y llevo una media de 188w/km. Ayer mismo hice un trayecto por autopista a 130 con autopilot y marcaba 205w/km, eso si, aire, 4 personas y maletero semi lleno.  Y yo pensaba que era un consumo buenísimo  ;D

Un saludo.

Páginas: [1] 2 ... 8