Visitante

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - ccastine

Páginas: [1]
1
Model S / ¿Cuál es la velocidad de carga debida en trifásica?
« en: 23 de Abril de 2021, 09:26:20 am »
Que yo sepa, en el Model S es fácil aproximar la velocidad de carga en números redondos según la fórmula
1A en monofásico = 1 km/h
1A en trifásico = 1 x 3 km/h

Por tanto:
* A 10 amperios (2,3 kW) se cargan unos 10 kilómetros por hora de enchufe.
* A 16 amperios (3,7 kW) se cargan unos 16 kilómetros por hora.
* A 32 amperios (7,4 kW) se cargan unos 32 kilómetros por hora si es en monofásico.
* A 16 amperios en trifásica (11 kW) se cargan unos 16 x 3 = 48 km/h
* A 24 amperios en trifásica (17 kW) se cargan unos 24 x 3 = 72 km/h, carga que admite si es un Model S posterior a 2016.
* A 32 amperios en trifásica (22 kW) se cargan unos 32 x 3 = 96 km/h, carga que admite si es un Model S anterior a 2016 con doble cargador.

Estas cifras redondas concuerdan y son proporcionales a las que da la propia Tesla en su web:
https://www.tesla.com/es_ES/support/home-charging-installation



A continuación, mis velocidades de carga con el vigente software 2020.48.37.1:

16 Amperios = 16 km/h, OK


16 Amperios en trifásica (11 kW) = ¿32 km/h?

A esta potencia yo he visto mi coche cargar a cerca de 50 km/h, pero ahora la cifra es un 40% inferior a la velocidad que la propia Tesla indica para esa potencia en el Model S.

24 Amperios en trifásica (17 kW) = ¿54 km/h?

Y a esta potencia yo he visto mi coche cargar a cerca de 80 km/h como indica la porpia Tesla, pero certifico que ahora en una hora recupero poco más de 50 km por lo que no es problema de que se esté presentando mal la cifra.


¿Error de software o problema real de carga? Por supuesto estas medidas han sido tomadas sin estar absorbiendo potencia de carga con la climatización.

2
Model S / Consumo de Centinela pero con él desconectado
« en: 27 de Diciembre de 2020, 09:50:08 am »
Hace unas semanas y sin que hubiera actualización de software por el medio, el coche empezó a consumir batería de manera notable estando parado. Me está bajando unos 25 a 30 km. diarios, que es lo que me gasta el Centinela... pero el caso es que lo tengo desactivado. He tenido dos actualizaciones de software posteriores y seguía igual, por lo que me di de baja del único servicio externo al que estaba suscrito, Teslascope, pero sin resultado. También cambié la contraseña de la cuenta por si alguna app externa estuviese conectándose constantemente, y nada.

El detalle en el que me he fijado es que si la batería llega al 20%, que es el nivel al que desconecta automáticamente el Centinela, entonces el consumo se detiene y pasa a ser de los habituales 3 ó 4 km. diarios. ¿Será pues que el Centinela está consumiendo a pesar de estar desactivado? Grabar desde luego no graba.

He hecho el reseteo de los botones y el freno, el apagado desde la pantalla (que en realidad parece que solo la apaga porque al abrir la puerta se enciende de nuevo), y está desconectada la opción de conexión permanente. En soporte me han dicho que abra una solicitud de reparación ordinaria, pues lo primero que hacen entonces es revisar todo el remoto. Lo he hecho y la app me ha asignado una cita presencial.

3
https://mega.nz/#!AR9VGCSC!4sAk3EvPZSKpHgijuXAkmgVYtRM2iT9pFK1sicA8SSs

Su gracia la tiene. Que el botón haya durado funcionando 2 meses, no.

4
Bricolajes / Duda con Policharger y velocidad maxima de carga
« en: 12 de Agosto de 2018, 06:25:13 pm »
Tengo una instalacion con 2,4 Kw de potencia, y en ella un armario con un Policharger.

La duda existencial que tengo es que cuando conecto al coche el cargador, el vehiculo no me deja superar los 11A de intensidad, y me interesa subirlo un poco ya que he comprobado que en realidad esta cargando a 10A, y como tengo el ICP en el contador, este toleraria perfectamente un amperio mas.

¿Por que esta el coche limitandome a 11A? En el mismo armario utilizo el cargador universal en un schuko y me deja seleccionar 13A sin problema (dejemos a parte si el contador cortaria o no).

5
Bricolajes / Reproducir alertas de Waze por los altavoces
« en: 09 de Junio de 2018, 09:08:08 am »
Una necesidad que no he encontrado cubierta por lo que he preguntado a otros usuarios es la de escuchar por los altavoces las alertas sonoras del Waze de mi teléfono, pues el navegador de nuestro Tesla no las incluye (accidente, obras, tráfico lento, radar, etc.). Y aunque conduzco con la web TeslaWaze (https://teslawaze.azurewebsites.net/), tampoco me servía ya que ni muestra todas las alertas en pantalla, ni tiene avisos sonoros.

Lo que me había encontrado hasta la fecha era:
- En iOs si funciona, por lo visto si puedes estar escuchando la radio/Spotify/etc. y que si Waze en tu teléfono emite una alerta el audio entre automáticamente por los altavoces del coche ya que hay una opción que es "play as bluetooth phone call".
- Sin embargo en Android o bien estás con el audio del coche, o bien estás con el audio multimedia del teléfono para poder escucharlas, pero ambas cosas no se pueden superponer.

Para este último caso, he dado con la app AudioBT:
https://play.google.com/store/apps/details?id=com.turboled.audiobt&hl=en_US (versión de prueba limitada a 5 alertas)
https://play.google.com/store/apps/details?id=com.turboled.audiobtplus&hl=es (versión de pago)

Lo que esta aplicación hace, y a mi me ha funcionado a la primera sin configurar nada de particular en mi teléfono, es canalizar las alertas sonoras de Android (que pueden ser un nuevo email, una notificación de una aplicación, o mis deseadas alertas de Waze) como si fueran una llamada entrante, de manera que en la pantalla del Tesla aparecerá que te están llamando y por tanto pisando lo que estés escuchando, pero con la diferencia de que en vez de oir tonos de llamada oirás lo que tu smartphone esté diciendo. Tras lo cual el audio del coche regresará de nuevo cual llamada en la que han colgado.



La app puede ser configurada para que se encienda/apague automáticamente al conectar/desconectar al coche, para que emita solo las alertas de ciertas aplicaciones en particular, y para que retrase la entrada de la señal en caso de que esta no se escuche desde el principio, que es algo que si que le pasa.

Páginas: [1]