Visitante

jero

*
  • *****
  • 77
    • Ver Perfil
Mobile Connector: Schuko carga a 13A pero Cetac a 8A
« en: 14 de Mayo de 2019, 08:04:09 pm »
Hola amigos, a ver si esto os ha ocurrido a alguien con el Model 3. Desde el primer día, en MC me carga correctamente a 13A en enchufes normales.
Estos días sin embargo, he probado el conector Cetac 16A azul que viene con el MC, y en 2 conectores me ha pasado lo mismo. La "T" del conector de la palabra "Tesla" parade en rojo, y sólo carga a 8A. Y sale el error "Fallo del adaptador". Supongo que me habrá salido defectuoso.
Adjunto foto.

¿Alguna idea más?
Re:Mobile Connector: Schuko carga a 13A pero Cetac a 8A
« Respuesta #1 en: 14 de Mayo de 2019, 08:24:31 pm »
Has reseteado el coche?

Enviado desde mi Power_5 mediante Tapatalk

Ahora puedes usar mi código de referidos para obtener Superchargers ilimitados para el tesla model S, X y Model 3 Performance: https://ts.la/pedrocasalspiano66111

FurKen

*
  • *****
  • 945
    • Ver Perfil
Re:Mobile Connector: Schuko carga a 13A pero Cetac a 8A
« Respuesta #2 en: 14 de Mayo de 2019, 08:30:32 pm »
Hasta donde se, creo que la " T " en Rojo es por qué no tiene tierra o la tierra es muy mala. Igual es por eso.....
Si quieres usar mi código de referidos
https://ts.la/javier66032

jero

*
  • *****
  • 77
    • Ver Perfil
Re:Mobile Connector: Schuko carga a 13A pero Cetac a 8A
« Respuesta #3 en: 14 de Mayo de 2019, 09:50:59 pm »
Si, he probado de resetear el coche.
No, no es la tierra, he probado en 3 Cetac y uno es de mi instalación.
También he probado de dejarlo un rato conectado a 8A a ver si se "actualiza" algo, pero nada

Azul

*
  • ****
  • 471
    • Ver Perfil
Re:Mobile Connector: Schuko carga a 13A pero Cetac a 8A
« Respuesta #4 en: 14 de Mayo de 2019, 10:19:05 pm »
Si, he probado de resetear el coche.
No, no es la tierra, he probado en 3 Cetac y uno es de mi instalación.
También he probado de dejarlo un rato conectado a 8A a ver si se "actualiza" algo, pero nada
Tiene toda la pinta de estar defectuoso el adaptador. Hubo un problema con el schuko como en mi caso que cargaba a 8 A pero lo arreglaron.


Código referentes https://ts.la/josecarlos27095

Enviado desde mi iPhone utilizando Tapatalk
Te lo ruego por favor. Utiliza mi código de referidos, puedes evitar que enferme.                         
 https://www.tesla.com/es_ES/referral/josecarlos27095?redirect=no