Visitante
Pérdida de autonomía
« en: 07 de Julio de 2019, 04:34:17 am »
 Hola a todos; quiero contaros mi caso y a ver si alguien del foro le ha sucedido lo mismo que a mi.Mi model 3 es un dual motor Long range que me entregaron el 27 de marzo de este año en Barcelona. Vaya por delante que el coche es una auténtica maravilla. Yo lo guardo en un parking subterráneo y tengo un wallbox pulsar que me carga a 22 amperios  (30 kms/hora).El caso es que siempre cargo de 1 a 7 y casi siempre lo tengo entre el 60 y 90 %.Hice un viaje a Salou y otro a Ciudad Real y en los superchargers se seguida llegaba a 450 y 490 kms y hará unos dos meses que me di cuenta que sólo llegaba a 430 o 434 al 100 x 100 .Simpre mantiene la proporción de 430 kms es decir que de golpe y porrazo he perdido 70 kms de autonomía. Es un 12 o 10 % en sólo dos meses.Me he armado de paciencia para comunicarlo a Barcelona y nada de nada.Uns chica muy amablemente me dice que  si están en ello pero la,solución no llega.Recibi la ultima actualización la 2019.20.2.1 y todo sigue igual.Por cierto he visto que alguno ya tiene la 20.4 pero a mi no me ha llegado todavia.Aunque reales haga 350 o 400 según mi estilo de conducción al cargar al 100 X 100 debería marcar 500 y no 430.Lei por aquí que a otro propietario le ha pasado exactamente lo mismo y que ha llamado a Tesla Noruega y lo ha solucionado le agradecería muchísimo si me indica cómo puedo hacer para que  me lo solucionen. Muchas gracias de antemano a,todos.

Enviado desde mi SM-N910V mediante Tapatalk

DGM73

*
  • *****
  • 3758
    • Ver Perfil
Re:Pérdida de autonomía
« Respuesta #1 en: 07 de Julio de 2019, 11:15:37 am »
Lo más probable es que sea necesario un equilibrado de celdas (o tres). Eso se hace con un ciclo profundo (descargar por debajo del 15%, al menos) y carga completa después, de seguido
Re:Pérdida de autonomía
« Respuesta #2 en: 07 de Julio de 2019, 11:40:22 am »
Si me dijeron que la bajara al 20% lo dejara reposar y después una carga completa.Lo hice una vez al 20% y al cargar llego a,444 pero al cabo de unos kms la proporción vuelve a los 430 o 434 .Si acaso está semana lo bajaré al 15% y como el viernes tengo que ir a Salou de nuevo la cargo al 100 x 100 en un cargador externo que me da 43klw/h y a ver si sube.Gracias por tu respuesta.

Enviado desde mi SM-N910V mediante Tapatalk

Re:Pérdida de autonomía
« Respuesta #3 en: 08 de Julio de 2019, 01:22:49 pm »
Aunque quizas tengas algun problemilla  real ,lo mejor para que la bateria no se degrade, es no cargarla al 100% salvo que sea esctrictamente necesario , y no descargarla por debajo del 20 % mejor aun sino la bajas del 30%

El ciclo optimo seria manternela entre el 30 y el 70 , o incluso entre el 20 y el 80%

No hace el tiempo suficiente que tengo el Tesla como para poder estar seguro , pero en  mi s NIssan Leaf que tiene ya dos años, las lecturas optimas de la bateria solo se logran despues de cargarla y cargarla a tope un par de veces,  Pero ojo una cosa es que el coche te de una autonomia concreta y otra distinta es como de salut esta tu bateria.   No se si me explico, lo importante es que tu bateria no este deteriorada y no los km que te diga que puedes hacer , pues eso ultimo solo es un dato que frecuentemente el programa interno no calcula bien, pero no es un indicativo seguro de que tu bateria este mal.
Re:Pérdida de autonomía
« Respuesta #4 en: 08 de Julio de 2019, 02:21:24 pm »
Gracias por tu comentario. En el fondo para,que quiero que indique 500kms al 100 X 100 pues,en realidad nunca se hacen,con suerte puedes hacer 400 kms.Lo que si he observado que ahora si hago 40 kms igual descuenta 45,es decir es bastante real y cuando de nuevo marcaba 500 hacia 200 y descontaba 300.Al final habrá que mirar solo el % de energía y no los kms.

Enviado desde mi SM-N910V mediante Tapatalk