Visitante
Consulta Policharger
« en: 11 de Agosto de 2020, 12:17:04 pm »
Hola a tod@s.

Tengo un Model 3, me mudo a un piso y he instalado un punto de carga Policharger. Tengo contratados 4.7Kw de potencia en mi vivienda y me vendría bien que alguno de vosotros me dijera exactamente la configuración que tengo que ponerle para no dar muchos cabezazos.

Por otro lado veo que al enchufarlo se pone a cargar directamente sin hacerle caso al horario del coche, ¿eso es así? ¿Hay entonces que programarlo en el policharger?

Gracias y un saludo
Código de referidos: https://ts.la/franciscojesus42564
Re: Consulta Policharg
« Respuesta #1 en: 11 de Agosto de 2020, 08:12:48 pm »
Si tienes 4.7kw contratados, la configuracíón más importante es la corriente maxima de carga.

Imax = pot/voltaje = 4700w / 230V = 20.4A

Como el policharger solo acepta incrementos de 1A, tendras que poner 20A o menos.

Si has conectado el sensor de corriente, puedes apurar mucho ya que el equipo detecta entonces el consumo de tu casa y no permite que te pases del maximo. Es decir, si detecta que la casa esta consumiendo 4A, y has puesto 20A de carga maxima, no te dejará cargar a mas de 16A. Para que el sensor funcione correctamente tienes que configurarlo como “sensor total” si lo tienes midiendo el consumo de casa + policharger. Si lo tienes midiendo solo el consumo de la casa, tienes que confgurarlo como “sensor separado”. Por si no esta claro, no tiene sentido que el sensor mida solo el consumo del policharger, ya que eso ya lo hace internamente.

Aparte de eso no hay ninguna complicación mas. Yo no uso los settings de horario ya que eso es mejor hacerlo en el coche. En ese caso te da igual que la hora del policharger este bien o no

Si estas en garaje comunitario tendras que ponerle una clave.

Usa mi código de referidos y ambos ganamos SC gratis.
https://ts.la/david27203

Amilcar

*
  • *****
  • 1004
    • Ver Perfil
Re: Consulta Policharger
« Respuesta #2 en: 11 de Agosto de 2020, 10:18:41 pm »
Utilizando 4 para cargar puedes cargar a 16 A.

Enviado desde mi MI 9 mediante Tapatalk

Re: Consulta Policharger
« Respuesta #3 en: 12 de Agosto de 2020, 08:59:43 am »
Gracias por las respuestas.

Aparte de eso no hay ninguna complicación mas. Yo no uso los settings de horario ya que eso es mejor hacerlo en el coche. En ese caso te da igual que la hora del policharger este bien o no

Una cosa que me despista es que teniendo el coche programado para empezar a cargar a las 00:00 enchufé el policharger y se puso a cargar, ¿hay que configurar algo del coche?

Saludos
Código de referidos: https://ts.la/franciscojesus42564
Re: Consulta Policharger
« Respuesta #4 en: 12 de Agosto de 2020, 09:57:09 am »
Es normal, y no significa que vaya a iniciar carga.

La carga se inicia por negociación entre el cargador y el coche. Si el coche no pide corriente, el cargador no se la da, así de sencillo.

Lo cual no quita que efectivamente el coche de ves en cuando haga "amagos" de cargar, estos se pueden ver en la propia pantalla del coche, como pequeñas subidas de la corriente de carga. Mi teoría personal es que son "comprobaciones" del estado del cargador (realmente puede cargar?) y/o pequeñas cargas orientadas a mantener la temperatura de la batería/electrónica del coche. El coche solo carga en serio cuando se inicia carga manualmente o por horario.
Usa mi código de referidos y ambos ganamos SC gratis.
https://ts.la/david27203
Re: Consulta Policharger
« Respuesta #5 en: 18 de Agosto de 2020, 09:16:54 am »
Buenas de nuevo.

Pues algo no me cuadra. Estando el coche programado para empezar a cargar a las 00:00, cosa que hace sin problemas con el cargador del coche, siempre que enchufe el policharger se pone a cargar directamente. ¿Hay que configurar algo?

Gracias y un saludo
Código de referidos: https://ts.la/franciscojesus42564