Visitante
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #15 en: 22 de Septiembre de 2021, 09:01:54 am »
Has probado a recalibrar el AP?

Quizás no sepa girar bien porque aprendió con otras gomas


Enviado desde mi iPhone utilizando Tapatalk

Como se recalibra el AP? Llamé a Tesla y no me supieron decir como...  ::)
En pestaña Servicio, Calibración de cámara

osti! pues lo probaremos a ver si soluciona alguna cosa  :D

Cuando salga del curro, de vuelta a casa lo pruebo y os cuento.

Gracias  ;) ;) ;)

Tifon

*
  • **
  • 62
    • Ver Perfil
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #16 en: 22 de Septiembre de 2021, 01:46:50 pm »
Pero el model 3 no lleva runflat... lo que llevan es una espuma para bajar el ruido de rodadura.

Enviado desde mi SM-G973F mediante Tapatalk

Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #17 en: 24 de Septiembre de 2021, 08:09:30 am »
Bueno, ya pude probar lo de la recalibración de las cámaras.. Parece que algo ha mejorado, pero nada comparado como iba antes del cambio de ruedas.

Durante la semana que viene cambiaré las ruedas de eje, a ver si mejora el autopilot  :-\
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #18 en: 24 de Septiembre de 2021, 09:52:35 am »
Bueno, ya pude probar lo de la recalibración de las cámaras.. Parece que algo ha mejorado, pero nada comparado como iba antes del cambio de ruedas.

Durante la semana que viene cambiaré las ruedas de eje, a ver si mejora el autopilot  :-\
Espero que haya más suerte que con el recalibrado


Enviado desde mi iPhone utilizando Tapatalk
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #19 en: 30 de Septiembre de 2021, 10:55:35 am »
Bueno, esta tarde ya tengo hora en el taller para el cambio de ruedas.

A ver si cambiando las ruedas de eje mejora el autopilot.

Mañana os cuento  ;)

Valen

*
  • ****
  • 283
    • Ver Perfil
    • Control of Machines
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #20 en: 30 de Septiembre de 2021, 12:24:56 pm »
Yo creo que, después de un cambio de ruedas, sobre todo si hay problemas, procede hacer un alineamiento en Tesla o un buen taller. No solo equilibrarlas.
Madrid, y Palencia cuando puedo.

Grachi

*
  • ****
  • 256
    • Ver Perfil
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #21 en: 30 de Septiembre de 2021, 10:42:41 pm »
Si las 4 cubiertas se van gastando de forma correcta , es absurdo toquetear la alineación.
En el mejor de los casos solo perderás tiempo y dinero
Re: autopilot no funciona bien tras cambio de ruedas delanteras
« Respuesta #22 en: 01 de Octubre de 2021, 12:16:30 pm »
Bueno, ayer cambié las ruedas de eje y ahora el autopilot gira como siempre. Lo que si que he notado es que ahora el eje trasero parece que "chafa" con menos contundencia. Aunque parezca raro, estoy seguro de que los hankook son más blandos que los Michelin, y eso se nota en el comportamiento. Incluso en alguna curva más o menos fuerte con autopilot, el coche empieza a girar bien y seguidamente se puede notar como si entrara el control de estabilidad en la rueda interior trasera... Menuda KK.

Sin autopilot y yendo un poco fuerte en curvas rápidas de autovía, no da confianza porque hace "extraños". Entra en la curva de manera perfecta, pero acto seguido el culo no acompaña y entra el control de estabilidad para corregir... eso antes no pasaba.

Miraré de poner más presión en los traseros a ver si se puede corregir (ahora llevo 3.0 en los 4).

Como no se solucione el tema, me pillaré 4 michelin y a tomar porculio.

No pensaba que iba a ser tan cojonero el coche con los neumáticos  :-\